Was mach ich falsch? Erstes Mag Schweißgerät

  • Moin, ne is zwar eine große hilfe mit den Bildern, aber für dich ja auch aufwand diese zubasteln.


    Ach ich kann den brenner auch 1-2mm in der luft halten? :/ das würde es eitas erleichtern. Denn auch da habe ich gehört das der Amstand 20mm sein soll. Darum habe ich da probleme die höhe zuhalten.


    Schweißen tuhe ich mit einer hand und mit der anderen Stütze ich.


    Aber wenn hier gesagt wird das ich die Düse mit der kante auflegen kann und der Abstand auch mit 1-2mm geht erleichtert es dieses natürlich enorm daumen_blau.gif


    Den Schweißgriff halte ich im 80° winkel und versuche Stechend zuschweißen.


    PS: Die App habe ich mir gestern auch noch runtergeladen. So als kleinen anhaltspunkt und richtwert :) vielleicht klappt das ja mit der.

  • Nimm die 2 Hand zum abstützen her . , Mit der Hand wo du stützt nimmst du soweit vorne (Brennerhals) wie möglich (anständige Schweißhandschuhe voraus gesetzt) damit sollte es deutlich besser gehen

    Tipischer UR-BAYER

  • Ach ich kann den brenner auch 1-2mm in der luft halten? :/ das würde es eitas erleichtern. Denn auch da habe ich gehört das der Amstand 20mm sein soll. Darum habe ich da probleme die höhe zuhalten.

    Achtung, Missverständnis: kleinermuk hat geschrieben "plusminus 2mm", nicht 2mm. Bei einem Kontaktrohrabstand von 2mm baust du Mist.

    Der Kontaktrohrabstand sollte tatsächlich meistens um die 20mm betragen, laut kleinermuk also 18-22mm.


    EDIT: Ach ja, Fülldrähte (gasgeschützt und selbstschützend) werden schleppend verschweißt, nicht stechend.

  • ok gut, dann versuche ich das weiterhin beizuhalten Und schleppend zuschweißen. daumen_blau.gif


    ich werde wohl erst morgen oder Freitag dazu kommen weiter zuüben. Muss erst noch übungspleche besorgen :D

  • Nachdem er 1,2 mm Draht verwendet kannst du die Einstellungen leider nicht direkt übernehmen, dafür finde ich die Kameraeinstellung zur Handpositionierung, Winkeln und Brennerabstand nicht schlecht.

    schöne Grüße
    Tommy

  • So bin wieder gesund und weiter gehts.


    Habe mir gestern von Arbeit 4mm Blech mitnemen können und heute habe ich weiter geübt.


    Im ersten Bild, habe ich mal die SchweißerparameterApp genutzt.

    Deren angaben waren 180A und 40v.

    Also alles was das Schweißgerät hergegeben hat.

    Sieht ja nicht so dolle aus.


    Im zweiten Bild bin ich auf 100A gegangen und habe mit den Volt in 1V-Schritten gespielt.

    Da is son ansatzweise was zu sehen.


    Im dritten Bild habe ich dann mit den Amper gespielt, von 60A-120A die sind aber alle mist geworden, da ging die Schlacke auch kaum runter.


    Naja zufällig kamm jemand vorbei, der hobby WIG schweißt. Diesen zeigte ich meine Baustelle.

    Er kennt sich mit Mag auch nicht aus und fragte mich, wieso ich die Düße im ca.80° winkel verkrampft da halte. Er meinte das er den Wigbrenner im 45°Winkel hält und hatte es auch mal dann versucht. Und Siehe da, bei 45° 100Amper und 18V kamm schon was schönes zustande.


    Ich versuchte es auch mit 45°und bin auf 20V hoch und was soll ich sagen, für mich persönlich ein schon mega Erfolg. Das halten des Brenners total entspannt ( den Griff paralel ) zum Blech und losgelegt. Das Raupenmuster funzte super ( für den anfang ) und vom aussehen ist es jetzt schonmal was wo man sagen kann das es ok ist.


    Das mit den Einstellungen von Volt habe ich da jetzt auch besser geschnallt, da man jetzt auch unterschieder erkennt vom Schweißbild her a049.gif


    Ich denke das ich jetzt für verbesserungen offen bin, da ich jetzt mehr verstehe wie ihr das überhaut meint was ich machen soll.


    Im 4 u.5 Bild sind die Schweißnäte im 45°winkel.a020.gif

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!